Incredissimo Doc Forums

Nous sommes le 24 Juin 2018 12:13

Heures au format UTC [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 5 messages ] 
Auteur Message
Message non luPosté: 04 Jan 2018 17:52 
Hors ligne
Posteur

Inscription: 04 Jan 2018 17:25
Messages: 8
Bonjour, certains messages figent incrédimail pendant 20 secondes avant de s'ouvrir.
Je suis abonné à "l'internaute magazine", "internaute homme", "internaute week-end" et chaque fois que je reçois un mail de chez eux il impossible de l'ouvrir de suite, le message se bloque, la souris patiente avant qu'il ne s'ouvre 20 secondes après. De plus je ne peux pas défiler le contenu avec l'onglet sur le côté car il n'y a pas de barre de défilement, donc je ne vois pas le message en entier.
Merci de vos réponses


Haut
 Profil  
 
Message non luPosté: 05 Jan 2018 13:51 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: 29 Oct 2008 22:36
Messages: 2996
Localisation: Blois
Bonjour,
Cette question a été souvent évoquée sur le forum, et notamment pour le site de "l'internaute"
Il semble que ce site utilise un langage particulier qui ne peut s'ouvrir automatiquement dans IncrediMail.
Il suffit alors de cliquer sur le lien indiqué sur le message pour pouvoir ouvrir celui-ci dans ton navigateur par défaut.

_________________
La connaissance est la seule chose qui s'accroit si on la divise ... mais pas par "message privé", il faut que tout le monde puisse profiter des questions et des réponses. MERCI (Socrate et, modestement, Tommy pour la 2ème partie )
Une aide sur http://www.ordimer.com //


Haut
 Profil  
 
Message non luPosté: 05 Jan 2018 15:45 
Hors ligne
Posteur

Inscription: 04 Jan 2018 17:25
Messages: 8
Merci de ta réponse, ce que tu me dis je l'avais compris , il faut cliquer sur le lien pour ouvrir sur internet.
Ce que je voulais dire : que dès que je clique sur le message pour l'ouvrir c'est là que ça fige pendant 20 à 30 secondes, ensuite le message s'ouvre (car il faut bien ouvrir le message pour cliquer sur le lien). Quand le message est ouvert alors, oui on peut cliquer sur le lien pour ouvrir dans internet.
Et dès que le message est ouvert, je n'ai pas la barre de défilement sur le côté droit pour défiler la page qui elle est assez longue.
Est ce que je m'exprime bien? c'est pas facile à expliquer


Haut
 Profil  
 
Message non luPosté: 05 Jan 2018 16:42 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: 29 Oct 2008 22:36
Messages: 2996
Localisation: Blois
J'avais bien compris ...
Le désagrément me semblait quand même un peu trop minime pour te conseiller une désinstallation/réinstallation, qui, d'ailleurs ne résoudrait peut-être pas le problème qui est dû à la structure même du message de l'expéditeur ...

_________________
La connaissance est la seule chose qui s'accroit si on la divise ... mais pas par "message privé", il faut que tout le monde puisse profiter des questions et des réponses. MERCI (Socrate et, modestement, Tommy pour la 2ème partie )
Une aide sur http://www.ordimer.com //


Haut
 Profil  
 
Message non luPosté: 05 Jan 2018 16:53 
Hors ligne
Posteur

Inscription: 04 Jan 2018 17:25
Messages: 8
oui certainement et je viens d'envoyer un message au site de "l'internaute".
Je vais bien voir ce qu'il me répondrons. En tout cas merci


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 5 messages ] 

Heures au format UTC [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO