Incredissimo Doc Forums

Nous sommes le 26 Juin 2017 06:18

Heures au format UTC [ Heure d’été ]




Poster un nouveau sujet Ce sujet est verrouillé, vous ne pouvez pas éditer de messages ou poster d’autres réponses.  [ 15 messages ]  Aller à la page 1, 2  Suivante
Auteur Message
Message non luPosté: 20 Nov 2015 21:56 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: 29 Oct 2008 22:36
Messages: 2559
Localisation: Blois
Google, gestionnaire de la messagerie Gmail, dans le but de fidéliser les utilisateurs de sa messagerie, a récemment changé les règles de sécurité liées à l'utilisation des adresses xxxx@Gmail.com
(Si vous souhaitez que les textes soient plus lisibles, cliquez sur les images)

Tout récemment, la sté IncrediMail a réagi et chacun de nous a reçu le message suivant :

Image

Après avoir cliqué sur le lien figurant au bout de la 1ère flèche ci-dessus, vous arriverez sur ce panneau :

Image

Lorsque vous aurez cliqué sur ce lien, vous aurez le choix entre activer ou désactiver la nouvelle option de sécurité de votre adresse GMail, il vous suffira de cocher l'option choisie.

Image
Si vous choisissez de cocher désactiver , vous ne pourrez plus recevoir les mails destinés à votre adresse GMail dans IM
Si vous choisissez de cocher activer vous pourrez les recevoir ...
En effet, Google considère IncrediMail comme "non sécurisé" et permet de le désactiver en ce qui concerne la réception des mails envoyés vers les adresses Gmail ...

La formulation choisie par Google est volontairement alambiquée, en effet "ACTIVER" permet la suppression des règles de sécurité et "DESACTIVER" les rend opérationnelles ...

A vous de choisir ... en étant conscient qu'IncrediMail n'est pas plus perméable aux
spams et au phishing aujourd'hui qu'hier et que Google n'a qu'un but, c'est de vous fidéliser sur sa messagerie ...

Si vous choisissez de recevoir vos mails sur une adresse GMail, voici la configuration a respecter au moment de la création de votre compte :

Onglet "Général"
Image

Onglet "Serveurs"
Image

Onglet "Avancé"
Image

Je laisse le sujet ouvert provisoirement, n'hésitez pas à poser des questions

_________________
La connaissance est la seule chose qui s'accroit si on la divise ... mais pas par "message privé", il faut que tout le monde puisse profiter des questions et des réponses. MERCI (Socrate et, modestement, Tommy pour la 2ème partie )
Une aide sur http://www.ordimer.com //


Haut
 Profil  
 
Message non luPosté: 10 Avr 2016 12:09 
Hors ligne
Posteur

Inscription: 09 Avr 2016 14:20
Messages: 10
Bonjour Tommy

J'ai fait ce que tu m'a envoyer, mais rien a faire tjrs le me message !!


Haut
 Profil  
 
Message non luPosté: 15 Avr 2016 13:05 
Hors ligne
Nouveau posteur

Inscription: 15 Avr 2016 12:47
Messages: 3
@ alppinac1,

Bonjour,
Je me trouvais dans le même cas pour paramétrer le compte GMail d'une amie sur son PC neuf avec IM2.
En fait, il faut aller dans son compte Google sur internet, et autoriser les applications dites"moins sécurisées", parmi lesquelles Incredimail:

Modifier l'accès au compte pour les applications moins sécurisées, je cite:

Afin de protéger les comptes des utilisateurs Google Apps, nous pouvons bloquer l'accès à ceux-ci pour ces applications moins sécurisées. Le message "Mot de passe incorrect" s'affiche lorsque les utilisateurs Google Apps tentent de se connecter à des applications moins sécurisées avec leur compte. Si tel est le cas, vous disposez de deux options :

Option 1 : Passer à une application plus sécurisée utilisant des mesures de sécurité récentes (comme le font tous les produits Google, notamment Gmail).
Option 2 : Modifier vos paramètres pour permettre aux applications moins sécurisées d'accéder à votre compte. Cette option n'est pas recommandée, car elle peut permettre à un tiers d'accéder plus facilement à votre compte. Si vous souhaitez autoriser ces applications à accéder à votre compte, procédez comme suit :
Accédez à la section Applications moins sécurisées de la page "Mon compte".
À côté de l'option "Accès pour les applications moins sécurisées", sélectionnez Activer. Remarque pour les utilisateurs de Google Apps : ce paramètre est masqué si votre administrateur a bloqué l'accès au compte par les applications moins sécurisées.

Si vous ne pouvez toujours pas vous connecter à votre compte, l'origine du message d'erreur Mot de passe incorrect est peut être différente.


Une fois connecté à son compte Google, dans "mon compte", colonne de gauche, sélectionner "connexion et sécurité, puis "applications et sites connectés", et activer le curseur "Autoriser les applications moins sécurisées".

Et ça marche !!!


Haut
 Profil  
 
Message non luPosté: 15 Avr 2016 13:34 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: 29 Oct 2008 22:36
Messages: 2559
Localisation: Blois
Merci à Sosso33 de son intervention, deux explications valent mieux qu'une ...
il me permettra seulement de faire remarquer que ce qu'il écrit est exactement ce que j'explique ci-dessus, copies d'écrans à l'appui ...

_________________
La connaissance est la seule chose qui s'accroit si on la divise ... mais pas par "message privé", il faut que tout le monde puisse profiter des questions et des réponses. MERCI (Socrate et, modestement, Tommy pour la 2ème partie )
Une aide sur http://www.ordimer.com //


Haut
 Profil  
 
Message non luPosté: 15 Avr 2016 14:47 
Hors ligne
Nouveau posteur

Inscription: 15 Avr 2016 12:47
Messages: 3
OK Tommy 41,

C'est effectivement un petit peu redondant comme explications, mais cela s'adresse aux personnes qui n'ont pas reçu le mail de GMail, et qui doivent se débrouiller par elles-mêmes pour activer l'option dans leur compte....


Haut
 Profil  
 
Message non luPosté: 15 Avr 2016 23:03 
Hors ligne
Posteur

Inscription: 09 Avr 2016 14:20
Messages: 10
Bonjour Sosso et tommy

Je viens de revérifier dans mon compte, et j'ai refais toute la démarche

Paramètre Autoriser les applications moins sécurisées est bien activé (curseur est adroite)
il y a juste a faire cela ou il y a encore autre chose a faire?

car tjrs impossible d'envoyer un Mail depuis IM2.0 !!

c'est incompréhensible !!!


Haut
 Profil  
 
Message non luPosté: 16 Avr 2016 07:45 
Hors ligne
Nouveau posteur

Inscription: 15 Avr 2016 12:47
Messages: 3
Bonjour alppinact1,

Je ne vois plus trop de solutions, mais il reste un dernier point de configuration peut-être:

Dans Incredimail, comptes e-mail, ton compte Gmail, dans l'onglet "serveurs" (voir copie d'écran de Tommy plus haut), la case "mon serveur demande une authentification" doit bien sûr être cochée, mais à côté, il y a un bouton "plus de paramètres".

En cliquant, dessus, on arrive sur une autre petite fenêtre:
Bon, je n'arrive pas à insérer l'image, j'essaie avec un lien:

https://www.dropbox.com/s/qpqt1kgil17dy8h/Plus%20de%20param%C3%A8tres.jpg?dl=0

Il faut que la 2ème ligne soit cochée "connexion à l'aide de"
La 3ème, non cochée,
Nom d'utilisateur: ton adresse Gmail sans "@gmail.com"
Ton mot de passe
Cocher "souvenez vous du mot de passe"

Valider le tout par OK.

Après, si ça ne marche toujours pas, à voir si ça ne fonctionnerait pas en mettant en serveur sortant (smtp) les données de ton fournisseur d'accès internet ?
Est-ce que tes mails Gmail arrivent, ou bien c'est uniquement pour répondre que ça ne fonctionne pas?

Bon courage...


Haut
 Profil  
 
Message non luPosté: 30 Aoû 2016 07:20 
Hors ligne
Posteur

Inscription: 01 Nov 2009 18:17
Messages: 7
Bonjour concernant les adresses mail gmail , je ne sais plus comment faire pour choisir le serveur Imap au lieu de pop lorsque je veux rajouter une adresse gmail.
Quand je crée un compte , je n'ai plus l'onglet :
Saisissez le type de courrier entrant souhaité (POP3, IMAP).
Pourrais tu me renseigner

merci d'avance
bonne journée


Haut
 Profil  
 
Message non luPosté: 31 Aoû 2016 21:02 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: 29 Oct 2008 22:36
Messages: 2559
Localisation: Blois
@demanes
Attention, ton message précédent s'est trouvé bloqué car tu as dupliqué ma première-- très longue intervention-- ce qui pénalise la bande passante du forum et nécessite mon approbation.
Si tu n'as plus la possibilité de choix entre POP et IMAP, c'est parce que tu utilises la version IM 2.5 qui ne fonctionne qu'en IMAP.
Le serveur IMAP préserve systématiquement les mails chez l'hébergeur alors que le serveur POP les supprime ... sauf si on demande expressément le contraire en cochant la case "Laisser une copie des mails sur le serveur" dans IncrediMail.
Le choix IMAP ou POP n'a aucune autre incidence

_________________
La connaissance est la seule chose qui s'accroit si on la divise ... mais pas par "message privé", il faut que tout le monde puisse profiter des questions et des réponses. MERCI (Socrate et, modestement, Tommy pour la 2ème partie )
Une aide sur http://www.ordimer.com //


Haut
 Profil  
 
Message non luPosté: 02 Sep 2016 06:15 
Hors ligne
Posteur

Inscription: 01 Nov 2009 18:17
Messages: 7
bonjour et merci tommy4 mais pourtant j'utilise bien la version 2 car je sais que la version 2.5 est boguée.

Bonne journée


Haut
 Profil  
 
Message non luPosté: 31 Déc 2016 17:22 
Hors ligne
Nouveau posteur

Inscription: 31 Déc 2016 17:01
Messages: 4
Bonjour
J'ai bien suivi les conseils pour utiliser Gmail avec incredimail mais :
J'ai des problèmes avec Gmail en ce qui concerne l'envoi de message par Incredimail.
Je reçois bien mes mail avec mon adresse Gmail mais ne peut pas les envoyer.
Ils restent dans la boite d'envoi et il y a un message dans le haut de l'écran à droite " Opération non terminée ".
J'ai également un message d'erreur :
" 501-5.5.4 HELO/EHLO argument "Andrée" invalid, closing connection.
501 5.5.4 https://support.google.com/mail/?p=helo n5sm31249064wmf.0 – gsmtp "
J'ai bien activé les sécurités dans Gmail.
Cela se produit sur un nouvel ordinateur avec Windows10 et sur un ordi avec Seven suite à une "restauration d'usine".
sur un ancien ordi ça fonctionne trés bien et je n'ai aucun problème pour envoyer et recevoir des mails Gmail.
J'ai pris provisoirement une adresse Free et les envois se font normalement.
Merci pour ce que vous ferez.


Haut
 Profil  
 
Message non luPosté: 08 Jan 2017 19:12 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: 29 Oct 2008 22:36
Messages: 2559
Localisation: Blois
Bonsoir,
recha43 je ne découvre ton intervention qu'aujourd'hui.
Le message indique clairement l'erreur : il s'agit de l'accent sur le "é". L'informatique ne supporte pas les accents au niveau des attributions. La référence "Andrée" doit être remplacée par "Andree". C'est valable dans les mails, les noms des ordis, etc ...

_________________
La connaissance est la seule chose qui s'accroit si on la divise ... mais pas par "message privé", il faut que tout le monde puisse profiter des questions et des réponses. MERCI (Socrate et, modestement, Tommy pour la 2ème partie )
Une aide sur http://www.ordimer.com //


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Ce sujet est verrouillé, vous ne pouvez pas éditer de messages ou poster d’autres réponses.  [ 15 messages ]  Aller à la page 1, 2  Suivante

Heures au format UTC [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
cron
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO