Incredissimo Doc Forums

Nous sommes le 20 Oct 2017 06:02

Heures au format UTC [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 6 messages ] 
Auteur Message
Message non luPosté: 22 Sep 2017 14:28 
Hors ligne
Pilier du forum
Avatar de l’utilisateur

Inscription: 10 Nov 2005 07:44
Messages: 138
bon jour,

depuis hier il m'est impossible de lire les vidéos de 6 play que ce soit directement ou dans ma replay list.

la pub fonctionne mais après j'ai un écran noir avec une roue tournant sans fin.

c'est le cas , en particulier des différents épisodes de NCIS de la m6

qui peut m'aider

merci d'avance

cordialement

_________________
Image


Haut
 Profil  
 
Message non luPosté: 23 Sep 2017 13:13 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: 29 Oct 2008 22:36
Messages: 2624
Localisation: Blois
Bonjour,
Typiquement le genre de problème à voir avec les administrateurs du site.
Si ça ne vient pas du site, il peut s'agir d'un dysfonctionnement provisoire de ta liaison internet. Il existe de petits logiciels de test <<===clic

_________________
La connaissance est la seule chose qui s'accroit si on la divise ... mais pas par "message privé", il faut que tout le monde puisse profiter des questions et des réponses. MERCI (Socrate et, modestement, Tommy pour la 2ème partie )
Une aide sur http://www.ordimer.com //


Haut
 Profil  
 
Message non luPosté: 23 Sep 2017 16:08 
Hors ligne
Pilier du forum
Avatar de l’utilisateur

Inscription: 10 Nov 2005 07:44
Messages: 138
Bonjour , merci de ta réponse.

pour en revenir à 6 play les publicités défilent normalement mais lorsque l'on arrive à la vidéo j'ai la page d'ouverture avec les personnages de la série et un cercle bleu qui passe mais impossible d'aller plus loin.

en poursuivant mes recherches je viens de constater que je peux lire les vidéos de RMC découverte et 23 mais pas , non plus celles de tfi, 02, 03, etc

donc cela prouve que mon player fonctionne.
!!

je ne sais pas que faire , c'est la galère

merci de ton aide

cordialement

_________________
Image


Haut
 Profil  
 
Message non luPosté: 23 Sep 2017 19:10 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: 29 Oct 2008 22:36
Messages: 2624
Localisation: Blois
Il existe des forums d'utilisateurs de ces vidéos de replay, tu devrais poser ta question là-bas ...
J'ai bien peur qu'ici tu n'obtiennes pas de réponses à tes problèmes ...

_________________
La connaissance est la seule chose qui s'accroit si on la divise ... mais pas par "message privé", il faut que tout le monde puisse profiter des questions et des réponses. MERCI (Socrate et, modestement, Tommy pour la 2ème partie )
Une aide sur http://www.ordimer.com //


Haut
 Profil  
 
Message non luPosté: 23 Sep 2017 19:20 
Hors ligne
Pilier du forum
Avatar de l’utilisateur

Inscription: 10 Nov 2005 07:44
Messages: 138
ok

merci de ton aide

cordialement

_________________
Image


Haut
 Profil  
 
Message non luPosté: 24 Sep 2017 21:01 
Hors ligne
Pilier du forum
Avatar de l’utilisateur

Inscription: 10 Nov 2005 07:44
Messages: 138
Tommy41.

j'ai trouvé la solution, le problème provenait de mon navigateur FIREFOX en effet es versions postérieures la v 52 posent des problèmes de blocage des vidéos.

or j'utilisais la v 55.0.0!! je suis revenu à la version 52.3.0 (64bits) canal esr et depuis tout refonctionne à nouveau.

voila au cas ou d'autres se trouvent devant ce problème!!

cordialement

_________________
Image


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 6 messages ] 

Heures au format UTC [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO