Incredissimo Doc Forums

Nous sommes le 18 Nov 2018 15:19

Heures au format UTC [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 9 messages ] 
Auteur Message
Message non luPosté: 13 Juil 2018 16:18 
Hors ligne
Posteur

Inscription: 13 Juil 2018 15:53
Messages: 5
Bonjour, je viens d'offrir un PC portable Lenovo neuf avec W10 à mon amie.
Je n'arrive pas à recevoir les mails .
Quand je configure son compte sur mon iPhone, aucun problème de réception...

W10 est à jour

Incredimail me met ce message d'erreur:

Socket Error: 10060, Port: 995, Protocol: IMAP.Une tentative de connexion a échoué car le parti connecté n’a pas répondu convenablement au-delà d’une certaine durée ou une connexion établie a échoué car l’hôte de connexion n’a pas répondu.

pourriez vous m'aider, je cherche mais ne trouve pas la solution.

n’hésitez pas à me demander des infos si cela peut aider

Merci


Haut
 Profil  
 
Message non luPosté: 14 Juil 2018 13:00 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: 23 Oct 2006 13:02
Messages: 1180
Localisation: Finistère
Bonjour,

Windows 10 n'a rien à voir dans ce problème qui est sûrement dû à une mauvaise configuration.
Quel FAI as-tu ?
Quelles sont les indications sur les onglets "serveur" et "avancé" ?

_________________
"On compare souvent les femmes à une loterie. C'est une erreur, car à la loterie, des fois, on gagne."
George Bernard Show


Haut
 Profil  
 
Message non luPosté: 14 Juil 2018 14:26 
Hors ligne
Posteur

Inscription: 13 Juil 2018 15:53
Messages: 5
marie-claire a écrit:
Bonjour,

Windows 10 n'a rien à voir dans ce problème qui est sûrement dû à une mauvaise configuration.
Quel FAI as-tu ?
Quelles sont les indications sur les onglets "serveur" et "avancé" ?


Bonjour,

mon FAI est : ORANGE

les indications "serveur"
serveur courrier entrant: imap.orange.fr
serveur courrier sortant: smtp.orange.fr

les indications "avancé"
courrier sortant (SMTP): 25
ce serveur requiert une connexion sure (SSL): NON coché
serveur entrant (IMAP): 995
ce serveur requiert une connexion sure (SSL): coché

je reste à votre écoute pour trouver la mauvaise configuration


Haut
 Profil  
 
Message non luPosté: 14 Juil 2018 17:43 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: 23 Oct 2006 13:02
Messages: 1180
Localisation: Finistère
Je te propose d'essayer:

courrier sortant (SMTP): 465
ce serveur requiert une connexion sure (SSL): coché
Cocher en plus : mon serveur demande une authentification"

serveur entrant (IMAP): 993
ce serveur requiert une connexion sure (SSL): coché

_________________
"On compare souvent les femmes à une loterie. C'est une erreur, car à la loterie, des fois, on gagne."
George Bernard Show


Haut
 Profil  
 
Message non luPosté: 14 Juil 2018 19:17 
Hors ligne
Posteur

Inscription: 13 Juil 2018 15:53
Messages: 5
c'est fait, il me met ça maintenant:

Socket Error: 10060, Port: 993, Protocol: IMAP.Une tentative de connexion a échoué car le parti connecté n’a pas répondu convenablement au-delà d’une certaine durée ou une connexion établie a échoué car l’hôte de connexion n’a pas répondu.


Haut
 Profil  
 
Message non luPosté: 14 Juil 2018 19:59 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: 23 Oct 2006 13:02
Messages: 1180
Localisation: Finistère
Pourtant, c'est bien 993 pour IMAP Orange ( 995 pour POP )

As-tu bien coché SSL et l'authentification ?

Dans l'autre sens, reçois -tu des messages ?

_________________
"On compare souvent les femmes à une loterie. C'est une erreur, car à la loterie, des fois, on gagne."
George Bernard Show


Haut
 Profil  
 
Message non luPosté: 14 Juil 2018 20:17 
Hors ligne
Posteur

Inscription: 13 Juil 2018 15:53
Messages: 5
Oui, tout est configuré et coché...
Dans l'autre sens ?
J'ai recu 3 mail sur 38, et ca ma mis le message d'erreur précédent pendant la réception...
Puis plus rien maintenant...


Haut
 Profil  
 
Message non luPosté: 15 Juil 2018 11:45 
Hors ligne
Posteur

Inscription: 13 Juil 2018 15:53
Messages: 5
:mur:
je viens de reconfigurer avec mes infos mail orange à moi, idem, je reçois 3 mail sur les 20 et incredimail me met la même erreur... ya pas une manip pour Windows 10 ?
:mur:

Socket Error: 10060, Port: 993, Protocol: IMAP.Une tentative de connexion a échoué car le parti connecté n’a pas répondu convenablement au-delà d’une certaine durée ou une connexion établie a échoué car l’hôte de connexion n’a pas répondu.


Haut
 Profil  
 
Message non luPosté: 17 Juil 2018 23:24 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: 29 Oct 2008 22:36
Messages: 3118
Localisation: Blois
Bonsoir,
Non, il n'y a aucune manip particulière pour Windows 10.
Si ta version est IM 2.0, le paramètrage le plus simple qui fonctionne est le suivant :
pop.orange.fr port 110 sans SSL
smtp.orange.fr port 25 sans SSL

Si tu utilises la version 2.5, l' IMAP est imposé et ce devra être :
imap.orange.fr port 993 SSL
smtp.orange.fr port 465 SSL

(Configuration donnée ci-dessus par Marie-Claire)

_________________
La connaissance est la seule chose qui s'accroit si on la divise ... mais pas par "message privé", il faut que tout le monde puisse profiter des questions et des réponses. MERCI (Socrate et, modestement, Tommy pour la 2ème partie )
Une aide sur http://www.ordimer.com //


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 9 messages ] 

Heures au format UTC [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO