Incredissimo Doc Forums

Nous sommes le 17 Déc 2017 20:39

Heures au format UTC [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 9 messages ] 
Auteur Message
Message non luPosté: 01 Nov 2017 09:37 
Hors ligne
Posteur

Inscription: 31 Oct 2017 09:54
Messages: 6
Bonjour,

J'utilise Incredimail 2.5 version gratuite avec Windows 10 et firefox 56.0.2 (64 bits).

Depuis quelque temps j'ai une petite enveloppe blanche qui s'affiche (pas au démarrage) par dessus l'icône dans la barre de lancement rapide (enveloppe orange).

Mais je n'ai pas reçu de message ... (d'ailleurs le notificateur n'est pas apparu).

Quelqu'un(e) aurait peut être un avis sur la question ?

Merci et bonne journée !

PS - j'ai fait une capture d'écran mais impossible de l'insérer (img et url désactivés) >>> comment faire ?


Haut
 Profil  
 
Message non luPosté: 01 Nov 2017 16:46 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: 23 Oct 2006 13:02
Messages: 1150
Localisation: Finistère
Bonjour,

Si c'est de cela dont tu parles, pas d'inquiétude. C'est un bug qui existe chez plusieurs personnes et même avec la version 2, la preuve...... :D

Image
Hébergé par Imagesia.com

_________________
"On compare souvent les femmes à une loterie. C'est une erreur, car à la loterie, des fois, on gagne."
George Bernard Show


Haut
 Profil  
 
Message non luPosté: 01 Nov 2017 17:35 
Hors ligne
Posteur

Inscription: 31 Oct 2017 09:54
Messages: 6
Bonsoir,

Merci marie-claire pour ta réponse.
Je pensais en effet à un bug, car cette petite enveloppe blanche n'est pas là tout le temps !

Par contre, ce qui m'embête, ce sont les publicités qui "ornent" les mails envoyés aux destinataires comme les administrations etc ...

Cela disparait si on achète la version premium ?

Bonne soirée :)


Haut
 Profil  
 
Message non luPosté: 01 Nov 2017 18:11 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: 23 Oct 2006 13:02
Messages: 1150
Localisation: Finistère
Normalement, oui ! Il est vrai que ces pubs ne font pas sérieux pour une administration, surtout si c'est le singe qui se balance..... :)

Lire jusqu'à la fin cette annonce :
support-commercial-avertissement-t38084.html

_________________
"On compare souvent les femmes à une loterie. C'est une erreur, car à la loterie, des fois, on gagne."
George Bernard Show


Haut
 Profil  
 
Message non luPosté: 01 Nov 2017 22:10 
Hors ligne
Posteur

Inscription: 31 Oct 2017 09:54
Messages: 6
Bonsoir,

:merci:

Heu, si je ne craignais pas d'abuser je vous demanderais aussi s'il est "normal" (à mon avis la réponse est non) que lors de la frappe, il est fréquent de voir des mots simples avoir une majuscule en début de mot, même dans le milieu d'une phrase ?

Très bonne soirée


Haut
 Profil  
 
Message non luPosté: 02 Nov 2017 10:26 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: 23 Oct 2006 13:02
Messages: 1150
Localisation: Finistère
Bonjour,

Dans "Options" > onglet "Langue"
vérifier toute la page et notamment :

Langue : Français
Encryptage : Alphabet occidental ( ISO )

_________________
"On compare souvent les femmes à une loterie. C'est une erreur, car à la loterie, des fois, on gagne."
George Bernard Show


Haut
 Profil  
 
Message non luPosté: 02 Nov 2017 10:52 
Hors ligne
Posteur

Inscription: 31 Oct 2017 09:54
Messages: 6
Bonjour,

Je vais aller voir en rentrant, là je ne suis pas chez moi, je réponds sur le smartphone.
Merci.

Bonne journée :D


Haut
 Profil  
 
Message non luPosté: 02 Nov 2017 14:17 
Hors ligne
Posteur

Inscription: 31 Oct 2017 09:54
Messages: 6
Re Bonjour,

Je viens d'aller regarder et les réglages sont exactement ceux que vous avez indiqués.

Le mystère de la majuscule en tête de mot, dans le milieu d'une phrase, reste entier !

:mur:


Haut
 Profil  
 
Message non luPosté: 26 Nov 2017 20:31 
Hors ligne
Posteur

Inscription: 31 Oct 2017 09:54
Messages: 6
Bonsoir,

Je continue ici avec un nouveau "bug" : Incredimail me demande très souvent à l'ouverture si je veux qu'il soit mon client de messagerie par défaut, alors qu'il l'est déjà .....

Le bug de la petite enveloppe blanche sur l'icône IM dans la barre de lancement rapide est toujours présent...

Bref, on n'est plus à un bug près :mrgreen:

Très bonne soirée ...


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 9 messages ] 

Heures au format UTC [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO