Incredissimo Doc Forums

Nous sommes le 23 Mar 2019 15:29

Heures au format UTC [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 9 messages ] 
Auteur Message
Message non luPosté: 28 Fév 2019 15:55 
Hors ligne
Posteur

Inscription: 20 Aoû 2016 05:57
Messages: 7
Bonjour

J'ai un soucis, je supprime mes messages, et ils reviennent quasi instantanément dans ma boite de réception.

Cdlt


Haut
 Profil  
 
Message non luPosté: 28 Fév 2019 17:46 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: 29 Oct 2008 22:36
Messages: 3216
Localisation: Blois
Bonjour,
Dans Outils / Comptes e-mails / Propriétés / Avancé / décoche la case "Laisser une copie des messages sur le serveur"

_________________
La connaissance est la seule chose qui s'accroit si on la divise ... mais pas par "message privé", il faut que tout le monde puisse profiter des questions et des réponses. MERCI (Socrate et, modestement, Tommy pour la 2ème partie )
Une aide sur http://www.ordimer.com //


Haut
 Profil  
 
Message non luPosté: 01 Mar 2019 07:40 
Hors ligne
Posteur

Inscription: 20 Aoû 2016 05:57
Messages: 7
merci pour la réponse
mais je n'ai pas trouvé la case :?
je suis sur incredimail 2.5


Haut
 Profil  
 
Message non luPosté: 01 Mar 2019 09:43 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: 29 Oct 2008 22:36
Messages: 3216
Localisation: Blois
D'accord … , IM 2.5 utilise IMAP qui retire les mails du serveur lorsqu'ils sont supprimés d'IncrediMail, donc pas besoin de cette possibilité qui existe dans IM 2.0 et le serveur POP … ton problème est donc très bizarre !!
Quel est ton fournisseur d'accès internet ?

_________________
La connaissance est la seule chose qui s'accroit si on la divise ... mais pas par "message privé", il faut que tout le monde puisse profiter des questions et des réponses. MERCI (Socrate et, modestement, Tommy pour la 2ème partie )
Une aide sur http://www.ordimer.com //


Haut
 Profil  
 
Message non luPosté: 02 Mar 2019 06:56 
Hors ligne
Posteur

Inscription: 20 Aoû 2016 05:57
Messages: 7
firefox


Haut
 Profil  
 
Message non luPosté: 02 Mar 2019 09:27 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: 29 Oct 2008 22:36
Messages: 3216
Localisation: Blois
?? ça, c'est un navigateur.

_________________
La connaissance est la seule chose qui s'accroit si on la divise ... mais pas par "message privé", il faut que tout le monde puisse profiter des questions et des réponses. MERCI (Socrate et, modestement, Tommy pour la 2ème partie )
Une aide sur http://www.ordimer.com //


Haut
 Profil  
 
Message non luPosté: 02 Mar 2019 09:36 
Hors ligne
Posteur

Inscription: 20 Aoû 2016 05:57
Messages: 7
:oops:
orange
j'ai aussi incrédimail sur un autre pc et je n'ai pas ce soucis, à mon avis ça ne vient pas
du FAI
les MAJ sont ok
j'ai déjà essayé de désinstaller et remettre, le pb persiste
est ce qu'au moment de l'installation, un élément pourrait être manquant ou créer une anomalie ?


Haut
 Profil  
 
Message non luPosté: 02 Mar 2019 10:10 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: 29 Oct 2008 22:36
Messages: 3216
Localisation: Blois
Sur ton autre PC tu as aussi IM 2.5 ?. Les éléments de paramètrage sont-ils exactement les mêmes (serveurs, ports etc …) ? Je pense que tu as vérifié, mais ton problème est bizarre … si un élément manquait, IM ne fonctionnerait pas du tout …

Essaye cette manip : Menu général : Outils /Options / Onglet "général" ; décoche toutes les cases. Dans un 1er temps, pour recevoir et envoyer les mails, il faudra que tu cliques sur "Recevoir mail" /"Envoyer et recevoir tout", on verra si ça change quelque chose à ton problème.

_________________
La connaissance est la seule chose qui s'accroit si on la divise ... mais pas par "message privé", il faut que tout le monde puisse profiter des questions et des réponses. MERCI (Socrate et, modestement, Tommy pour la 2ème partie )
Une aide sur http://www.ordimer.com //


Haut
 Profil  
 
Message non luPosté: 02 Mar 2019 11:12 
Hors ligne
Posteur

Inscription: 20 Aoû 2016 05:57
Messages: 7
ok j'essayerai


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 9 messages ] 

Heures au format UTC [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
cron
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO