Incredissimo Doc Forums

Nous sommes le 14 Avr 2021 14:07

Heures au format UTC [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 37 messages ] 
Auteur Message
Message non luPosté: 24 Mai 2017 08:58 
Hors ligne
Pilier du forum
Avatar de l’utilisateur

Inscription: 02 Déc 2003 16:48
Messages: 130
Localisation: Au bord de la Grande Bleue
Bonjour .... depuis quelques temps, lorsque je reçois des vidéos par incredimail 2, certaines peuvent être lues, et d'autres bloquent au bout de 12 secondes environ quelque soit le lecteur, media player ou VLC Media payer me met le message suivant : Le lecteur windows media a rencontré un probleme lors de la lecture du fichier. VLC ne donne pas de mesage mais bloque tout le meme la vidéo.Par contre si je lis une vidéo sur le web, aucun probleme . Une précison, si je transfere une video qui a bloqué chez moi a un autre contact, celui ci ne peut la lire. j'en deduis que le fait de passer par mon IM pourrit le fichier; Je suis sous Windows seven sp1.
Si quelqu'un a une idée, je suis preneur !! :)


Haut
 Profil Envoyer un message privé  
 
Message non luPosté: 25 Mai 2017 16:33 
Hors ligne
Pilier du forum
Avatar de l’utilisateur

Inscription: 02 Déc 2003 16:48
Messages: 130
Localisation: Au bord de la Grande Bleue
Personne n'a de solution à mon probleme ?????? Depuis mon premier message, j'ai desinstallé et reinstallé IM. Au début ça a marché mais maintenant ça recommence . :pleure: :pleure:


Haut
 Profil Envoyer un message privé  
 
Message non luPosté: 25 Mai 2017 17:01 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: 23 Oct 2006 13:02
Messages: 1214
Localisation: Finistère
Bonjour,

Il est très difficile de trouver une solution à une panne aléatoire. Personnellement, je n'en ai pas.
Tu dis être avec la version 2. En es-tu sûr ? La version 2.5 est peut-être arrivée subrepticement..... :wink:


Haut
 Profil Envoyer un message privé Envoyer un e-mail  
 
Message non luPosté: 25 Mai 2017 18:01 
Hors ligne
Pilier du forum
Avatar de l’utilisateur

Inscription: 02 Déc 2003 16:48
Messages: 130
Localisation: Au bord de la Grande Bleue
Bonjour et merci de ta réponse ... Je confirme que je suis bien sur la version 2; je l'ai vu en allant dans l'aide du logiciel.C'est franchement bizarre comme panne !!!!!!je croyais avoir résolu le problème en desinstallant puis en reinstallant IM avec la même référence Build ID 6295079 que j'avais en reserve; ca a fonctionné normalement pendant une heure ou deux et puis rebelote !!!!
Enfin si quelqu'un à une "lumière" (on ne sait jamais) sachez que je suis preneur.
Bonne soirée :)


Haut
 Profil Envoyer un message privé  
 
Message non luPosté: 25 Mai 2017 21:01 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: 29 Oct 2008 22:36
Messages: 4425
Localisation: Blois
Bonsoir
Même phénomène si tu enregistres cette vidéo sur le bureau, par exemple, avant d essayer de la lire ?

_________________
SAUVEZ VOTRE INCREDIMAIL:
Retrouvez la vidéo de Soso2401, une courte procédure écrite et tous les fichiers ici ←←clic // mot de passe de cette zone protégée : incredissimo
Pas de questions par messages privés s'il vous plait !
Exprimez-vous sur le forum


Haut
 Profil Envoyer un message privé Envoyer un e-mail  
 
Message non luPosté: 25 Mai 2017 23:51 
Hors ligne
Pilier du forum
Avatar de l’utilisateur

Inscription: 02 Déc 2003 16:48
Messages: 130
Localisation: Au bord de la Grande Bleue
Bonsoir .....
Oui !exactement même phénomène !!!!!! c'est mysterieux.......
Bonne nuit :)


Haut
 Profil Envoyer un message privé  
 
Message non luPosté: 27 Mai 2017 09:56 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: 29 Oct 2008 22:36
Messages: 4425
Localisation: Blois
Mystérieux en effet. Peut-être un problème d antivirus. Essaye de t'envoyer une vidéo à toi même en désactivant ton antivirus...

_________________
SAUVEZ VOTRE INCREDIMAIL:
Retrouvez la vidéo de Soso2401, une courte procédure écrite et tous les fichiers ici ←←clic // mot de passe de cette zone protégée : incredissimo
Pas de questions par messages privés s'il vous plait !
Exprimez-vous sur le forum


Haut
 Profil Envoyer un message privé Envoyer un e-mail  
 
Message non luPosté: 27 Mai 2017 10:17 
Hors ligne
Pilier du forum
Avatar de l’utilisateur

Inscription: 02 Déc 2003 16:48
Messages: 130
Localisation: Au bord de la Grande Bleue
Je l'ai fait .... C'est pareil.

De plus le fait d'avoir desinstallé et reinstallé incredimail, j'ai perdu mon Protection center que j'avais acheté à vie à l'époque. maintenant, quand je rentre ma licence, ils me disent qu'elle a expiré.


Haut
 Profil Envoyer un message privé  
 
Message non luPosté: 01 Juin 2017 16:10 
Hors ligne
Pilier du forum
Avatar de l’utilisateur

Inscription: 02 Déc 2003 16:48
Messages: 130
Localisation: Au bord de la Grande Bleue
Alors voilà, j'ai réussi !!!!!!!
Le problème ne venait pas d'incredimail ......mais de flash player. J'ai donc desinstallé ce logiciel et nettoyé tous les résidus de flash player. J'ai ensuite réinstallé la dernière version et oh miracle !!!!!Tout fonctionne . Après plusieurs essais en vidéos ainsi qu'en PPS, j'ai déclaré victoire et je me suis empressé de faire une sauvegarde Image.
Voilà, je suis très content d'avoir retrouvé ma messagerie préférée, même si je l'ai traitée de tous les noms d'oiseaux alors qu'elle n'y était pour rien.

Bonne soirée à tous :)


Haut
 Profil Envoyer un message privé  
 
Message non luPosté: 02 Juin 2017 18:53 
Hors ligne
Pilier du forum
Avatar de l’utilisateur

Inscription: 02 Déc 2003 16:48
Messages: 130
Localisation: Au bord de la Grande Bleue
Je vous ai dit des bétises !!!!!!!! :pleure: la panne est revenue !!!!!!! :pleure: :pleure: :pleure: :pleure:


Haut
 Profil Envoyer un message privé  
 
Message non luPosté: 22 Juin 2017 12:01 
Hors ligne
Pilier du forum
Avatar de l’utilisateur

Inscription: 02 Déc 2003 16:48
Messages: 130
Localisation: Au bord de la Grande Bleue
Bonjour ....
Toujours le même probleme avec en plus exactement ce qu'a Planete Sylviane, c'est a dire : Impossible de lire les PPS qui transitgenet par incredimail. Si on les chopent sur le serveur d'orange, ça marche, mais des qu'ils franchissent incredimail, c'est foutu !!!!! Alors pour pouvoir lire, faut demander la conservation sur le serveur pendant un jour de maniere à avoir le temps d'aller les chercher pour les mettre dans un dossier autre qu'incredimail. C'est bien beau mais c'est une veritable usine à gaz.
Je vous rappelle que tout comme Planet Sylviane, je suis sous windows 7 et incredimail 2. Mon opérateur est orange.
Je ne sais pas pourquoi, mais j'ai l'impression que d'ici quelques temps, le club va s'étoffer.
Avant d'oublier, je vous précise qu'hier au soir j'ai scané mon disque dur en détail et rien de trouvé.
Bon après midi :)


Haut
 Profil Envoyer un message privé  
 
Message non luPosté: 22 Juin 2017 13:41 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: 29 Oct 2008 22:36
Messages: 4425
Localisation: Blois
Bon après-midi au frais !
Dans le menu général : Outils / Options / emails / , quels sont les paramétrages retenus dans "Paramètres pièces jointes" ?

_________________
SAUVEZ VOTRE INCREDIMAIL:
Retrouvez la vidéo de Soso2401, une courte procédure écrite et tous les fichiers ici ←←clic // mot de passe de cette zone protégée : incredissimo
Pas de questions par messages privés s'il vous plait !
Exprimez-vous sur le forum


Haut
 Profil Envoyer un message privé Envoyer un e-mail  
 
Message non luPosté: 22 Juin 2017 14:30 
Hors ligne
Pilier du forum
Avatar de l’utilisateur

Inscription: 02 Déc 2003 16:48
Messages: 130
Localisation: Au bord de la Grande Bleue
Salut à toi ....
Alors dans "Parametres pieces jointes" sont cochés :
- Afficher sous fenetre piece jointe en bas
- Aperçus vidéos
- Aperçus flash
- Redimensionner automatiquement les grandes images

-donc "Tout est coché" :wink:


Haut
 Profil Envoyer un message privé  
 
Message non luPosté: 19 Aoû 2017 21:26 
Hors ligne
Nouveau posteur

Inscription: 19 Déc 2015 09:53
Messages: 4
Bonsoir
même pb, voir
http://www.incredissimo.com/forums/je-n-arrive-pas-a-ouvrir-certains-diaporamas-pps-t39863.html


Haut
 Profil Envoyer un message privé Envoyer un e-mail  
 
Message non luPosté: 30 Oct 2017 21:35 
Hors ligne
Habitué(e) du forum

Inscription: 21 Aoû 2008 17:47
Messages: 28
Localisation: junay
Bonsoir je reviens sur ce problème qui persiste depuis plus de 2 mois sur certains PPS et Vidéos MP4 voila le message d 'erreur
[img][IMG]https://img4.hostingpics.net/thumbs/mini_425842picesjointes.jpg[/img][/img]


Haut
 Profil Envoyer un message privé  
 
Message non luPosté: 31 Oct 2017 11:48 
Hors ligne
Habitué(e) du forum
Avatar de l’utilisateur

Inscription: 08 Fév 2009 14:23
Messages: 55
bonjour
ça fait un bon moment que cela dure
il faut ouvrir ou enregistrer avec la messagerie du fail, pour moi ça marche
donc ce n'est pas à cause de flashplayer ou de je ne sais quoi car ça s'ouvre avec le fail pour moi(orange)
c'est bien incredimail qui est en cause :colere:
ça le fait que sur certaines pièces jointes, pas toutes
il faut etre patient,peut etre qu' un jour tout redeviendra comme avant :gratte:

ciao


Haut
 Profil Envoyer un message privé Envoyer un e-mail  
 
Message non luPosté: 31 Oct 2017 13:05 
Hors ligne
Pilier du forum
Avatar de l’utilisateur

Inscription: 02 Déc 2003 16:48
Messages: 130
Localisation: Au bord de la Grande Bleue
Bonjour ...
Non Incredimail n'est pas en cause !!!!!! Je le croyais moi aussi c'est pour ça que je l'avais viré et le problème était identique avec thunderbird, alors je l'ai remis. Ce n'est ni incredimail, ni windows 7, 8 ou 10 ou alors les 3 sont fautifs, ce n'est pas orange puisque en allant chercher directement sur le FAI, ça fonctionne. Autrement dit, dès que le message entre dans le PC, il est corrompu mais pourquoi, ????????j'oubliais, que le PC soit equipé de AVAST ou Windows essential, c'est pareil. :riencompris:


Haut
 Profil Envoyer un message privé  
 
Message non luPosté: 31 Oct 2017 13:40 
Hors ligne
Habitué(e) du forum

Inscription: 21 Aoû 2008 17:47
Messages: 28
Localisation: junay
Je persiste et signe que Incrédimail est bien la cause de tout cela a mon avis personnel :respect: aucun problème avec le Webmail d 'Orange , certains PPS et Vidéos MP4 résiste avec Incredimail mais ils sont peut nombreux 2 sur 10 environ dès qu'ils transit par Incrédimail c 'est la cata :mur: :mur: :mur: :mur:


Haut
 Profil Envoyer un message privé  
 
Message non luPosté: 31 Oct 2017 19:28 
Hors ligne
Pilier du forum
Avatar de l’utilisateur

Inscription: 02 Déc 2003 16:48
Messages: 130
Localisation: Au bord de la Grande Bleue
Vire incredimail et tu verras tes PPS et vidéos bloqués quand même !!!!


Haut
 Profil Envoyer un message privé  
 
Message non luPosté: 31 Oct 2017 19:43 
Hors ligne
Habitué(e) du forum

Inscription: 21 Aoû 2008 17:47
Messages: 28
Localisation: junay
Dans notre famille nous avons tous Incrédimail avec des F.A.I différent et avons tous le même problème avec Incredimail, et avec d 'autres problème s ajoute a cela des Emails en plusieurs exemplaires et aucune solution a ce jour sur le net :( :( :( :(


Haut
 Profil Envoyer un message privé  
 
Message non luPosté: 31 Oct 2017 21:18 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: 29 Oct 2008 22:36
Messages: 4425
Localisation: Blois
En ce qui me concerne, difficile de prendre partie ! Je n'ai aucun de ces problèmes ...
De plus comme l'écris JCP, IncrediMail ne semble pas systématiquement en cause .
En tout cas, ceux qui ont des licences "+" ou "premium" devraient tous écrire à IncrediMail via l'aide V.I.P, peut-être les concepteurs réagiraient-ils.
Début 2016, lorsqu'est apparu le bug dû à Flash Player, c'est l'importance des réclamations qui les a fait réagir, le problème de la lecture des PPS ne semble pas tellement répandu, hélas peut-être pour ceux qui sont touchés ...

_________________
SAUVEZ VOTRE INCREDIMAIL:
Retrouvez la vidéo de Soso2401, une courte procédure écrite et tous les fichiers ici ←←clic // mot de passe de cette zone protégée : incredissimo
Pas de questions par messages privés s'il vous plait !
Exprimez-vous sur le forum


Haut
 Profil Envoyer un message privé Envoyer un e-mail  
 
Message non luPosté: 01 Nov 2017 06:49 
Hors ligne
Pilier du forum
Avatar de l’utilisateur

Inscription: 02 Déc 2003 16:48
Messages: 130
Localisation: Au bord de la Grande Bleue
louis89700 a écrit:
Dans notre famille nous avons tous Incrédimail avec des F.A.I différent et avons tous le même problème avec Incredimail, et avec d 'autres problème s ajoute a cela des Emails en plusieurs exemplaires et aucune solution a ce jour sur le net :( :( :( :(




Comme je l'ai dit plus haut, j'ai deja desinstallé incredimail de mon systeme et le probleme restait identique.
Mais puisque toi tu es si sur qu'incredimail soit le grand fautif, qu'attends tu pour le virer et être tranquille. On peut très bien vivre sans incredimail !!!! et au moins tu auras la preuve de ce que tu avances, ce dont je suis beaucoup moins certain.......... .......Bonne journée.


Haut
 Profil Envoyer un message privé  
 
Message non luPosté: 01 Nov 2017 06:58 
Hors ligne
Pilier du forum
Avatar de l’utilisateur

Inscription: 02 Déc 2003 16:48
Messages: 130
Localisation: Au bord de la Grande Bleue
Tommy41 a écrit:
En ce qui me concerne, difficile de prendre partie ! Je n'ai aucun de ces problèmes ...
De plus comme l'écris JCP, IncrediMail ne semble pas systématiquement en cause .
En tout cas, ceux qui ont des licences "+" ou "premium" devraient tous écrire à IncrediMail via l'aide V.I.P, peut-être les concepteurs réagiraient-ils.
Début 2016, lorsqu'est apparu le bug dû à Flash Player, c'est l'importance des réclamations qui les a fait réagir, le problème de la lecture des PPS ne semble pas tellement répandu, hélas peut-être pour ceux qui sont touchés ...




Bonjour.....et désolé de te voir encore une fois tenter d'arbitrer une conversation qui n'aboutira jamais, chacun restant sur sa position qu'il croit être la bonne. Je ne sais plus si je l'avais mentionné sur le forum mais en Juillet, j'avais tenté d'écrire à incredimail ce qui n'est d'ailleurs pas facile mais ma missive est restée sans réponse.C'est là que j'avais desinstallé IM mais sans aucun resultat ni sur le vidéos, ni sur les pps.
En ce qui me concerne, j'arrete ici ce debat qui ne sert absolument à rien.
Bonne journée à tous. :wink:


Haut
 Profil Envoyer un message privé  
 
Message non luPosté: 01 Nov 2017 08:38 
Hors ligne
Habitué(e) du forum

Inscription: 21 Aoû 2008 17:47
Messages: 28
Localisation: junay
Bonjour Tommy41 et JPC
Juste un petit récapitulatif en ce qui me concerne si je garde Incredimail la différence par rapport au Webmail c 'est qu'a l'ouverture d'un PPS ou d 'une vidéos dans incredimail ils s 'ouvre de suite avec la visionneuse Power Point, ou le lecteur Windows Média .
Quand au Webmail d 'Orange ou autre Webmail j 'ai la messagerie SFR idem il faut ouvrir ou les télécharger les pièces jointes ce qui met un certain temps d 'attente voila pourquoi je m 'obstine a garder Incredimail , si non y 'a longtemps que je l 'aurais virer.
p.s je reviens un instant pour le temps d 'attente avec le Webmail cela est peut être dû a ma connexion Internet 1.2 Mégats quand est t 'il pour vous ?????
Bonne toussaint CDL Louis


Haut
 Profil Envoyer un message privé  
 
Message non luPosté: 01 Nov 2017 10:30 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: 29 Oct 2008 22:36
Messages: 4425
Localisation: Blois
Bonjour,
@Louis : En effet, un PPS joint à un mail visible sur la messagerie du FAI et en attente sur le serveur doit être "ouvert" ou téléchargé, ce qui est exactement la même chose en ce qui concerne l'intervention de la connexion Internet du "receveur", si celle-ci est faible, ce sera long (1,2 M.O , c'est peu ...en ce qui me concerne, j'ai 2 M.O dans ma campagne et c'est peu aussi !).
Le fait d'utiliser une application décentralisée comme IncrediMail permet de récupérer automatiquement les fichiers joints dans cette messagerie à chaque fois que celle-ci se connecte sur les serveurs ce qui est totalement transparent pour l'utilisateur et qui permet leur lecture immédiate.
Par contre les logiciels utilisés sur l'ordi du receveur pour l'ouverture des fichiers joints (PPS, vidéos ou PDF par exemple) sont évidemment les mêmes quelle que soit la méthode choisie pour lire les mails (messagerie FAI ou décentralisée)
Il est donc fondamental, pour essayer de comprendre, de savoir si le même PPS est lisible depuis la messagerie du FAI, et de la même façon depuis IncrediMail.
Tant que ces tests là ne seront pas tentés et renouvelés plusieurs fois on n'en saura pas plus ...
JCP affirme qu'IncrediMail n'est pas en cause ... Louis89700 affirme le contraire. Cela montre peut-être que le problème est plus complexe qu'il n'y paraît et que ce qui marche pour certains ne marche pas pour d'autres !

_________________
SAUVEZ VOTRE INCREDIMAIL:
Retrouvez la vidéo de Soso2401, une courte procédure écrite et tous les fichiers ici ←←clic // mot de passe de cette zone protégée : incredissimo
Pas de questions par messages privés s'il vous plait !
Exprimez-vous sur le forum


Haut
 Profil Envoyer un message privé Envoyer un e-mail  
 
Message non luPosté: 01 Nov 2017 12:15 
Hors ligne
Habitué(e) du forum

Inscription: 21 Aoû 2008 17:47
Messages: 28
Localisation: junay
Merci pour ta réponse Tommy que l 'apprécie fort bien et est très juste :respect:
CDL Louis


Haut
 Profil Envoyer un message privé  
 
Message non luPosté: 01 Nov 2017 20:53 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: 29 Oct 2008 22:36
Messages: 4425
Localisation: Blois
Peut-être du nouveau sur ce problème.
Il se produit aussi avec d'autres messageries décentralisées (notamment Thunderbird et Windows Live Mail). Sur le forum d'"Orange" <<==clic on préconise cette solution : mettre le port 995 avec SSL pour le serveur POP.
Par défaut, IncrediMail, comme WLM, applique le port 110 sans SSL, il semblerait que ce port altère les fichiers ...
Faites un test : changez d'abord ces paramètres dans IncrediMail (Outils/Compte e-mails/Propriétés/ Onglet "serveurs", allez ensuite sur la messagerie de votre FAI et envoyez vous ce mail avec pièces jointes à vous même ... le test ne sera probant que si le fichier, avant la modification du port, s'ouvre lorsqu'il est pris depuis la messagerie du FAI et ne s'ouvre pas dans IncrediMail.
Après la modification du port, il devrait, bien sûr, s'ouvrir partout !
Merci de venir préciser les résultats...

_________________
SAUVEZ VOTRE INCREDIMAIL:
Retrouvez la vidéo de Soso2401, une courte procédure écrite et tous les fichiers ici ←←clic // mot de passe de cette zone protégée : incredissimo
Pas de questions par messages privés s'il vous plait !
Exprimez-vous sur le forum


Haut
 Profil Envoyer un message privé Envoyer un e-mail  
 
Message non luPosté: 02 Nov 2017 00:04 
Hors ligne
Habitué(e) du forum

Inscription: 21 Aoû 2008 17:47
Messages: 28
Localisation: junay
Thommy :merci:
Voila ce que j 'ai fait remplacement du port 110 par 995 et ensuite j 'ai cocher ce serveur requiert une connexion sure SSL , et si cette manipulation résoudrait t 'elle pas les mails qui arrivent en doublons réponse demain dans la journée .
J 'ai repris une Vidéo en MP4 de 15 jours après les changements ne fonctionne pas donc corrompus corbeille
[img][[IMG]https://img4.hostingpics.net/thumbs/mini_388961SolutionppsetMP4.jpg[/img]/img]


Haut
 Profil Envoyer un message privé  
 
Message non luPosté: 02 Nov 2017 08:17 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: 29 Oct 2008 22:36
Messages: 4425
Localisation: Blois
Bonjour à tous,
Alors que mon paramétrage était "995 SSL", j'ai fait le test suivant :
-- j'ai Remplacé 995 SSL par 110 non SSL
-- Je suis allé sur la messagerie de mon F.A.I et après avoir trouvé un ancien mail auquel était jointe une vidéo, je me la suis adressé à moi-même.
-- Après sa réception sur IncrediMail, cette vidéo était illisible avec VLC ou WMP
-- j'ai remplacé 110 non SSL par 995 SSL
-- je suis retourné sur la messagerie de mon F.A.I et je me suis de nouveau envoyé à moi-même le même mail et sa vidéo jointe.
-- Après sa nouvelle réception dans IncrediMail la vidéo est parfaitement lisible avec n'importe quel logiciel de lecture .
Conclusions
--Changez le port 110 sans SSL du serveur POP en 995 SSL résoudra le problème.
--IncrediMail n'est pas en cause en tant que telle, toute messagerie décentralisée utilisant le port 110 sans SSL verrait les fichiers joints corrompus.

_________________
SAUVEZ VOTRE INCREDIMAIL:
Retrouvez la vidéo de Soso2401, une courte procédure écrite et tous les fichiers ici ←←clic // mot de passe de cette zone protégée : incredissimo
Pas de questions par messages privés s'il vous plait !
Exprimez-vous sur le forum


Haut
 Profil Envoyer un message privé Envoyer un e-mail  
 
Message non luPosté: 02 Nov 2017 08:33 
Hors ligne
Pilier du forum
Avatar de l’utilisateur

Inscription: 02 Déc 2003 16:48
Messages: 130
Localisation: Au bord de la Grande Bleue
Bonjour Tommy ....
Je crois que tu a tiré le gros lot !!!!!!!!j'ai fait ce que tu as mentionné,, j'ai demandé à un collegue de m'adresser des vidéos et des pps et ......tout fonctionne !!!!!!!!
Je ris parce que lui qui est chez FREE et n'avait pas de probleme rencontre depuis deux jours le même probleme !!!!!
Donc tu vois, on est toujours en train d'accuser Incredimail a tort et à travers alors que ce pauvre logiciel n-y était pour rien sinon victime des FAI.
A surveiller encore quelques jours mais je crois bien que c'est ok maintenant et grace à TOI !!!!!!!!!
Un grand merci d'avoir cherché pour nous rendre service.
Encore merci et bonne journée :respect: :respect:


Haut
 Profil Envoyer un message privé  
 
Message non luPosté: 02 Nov 2017 09:09 
Hors ligne
Habitué(e) du forum

Inscription: 21 Aoû 2008 17:47
Messages: 28
Localisation: junay
Bonjour Thommy et JPC
Je m 'excuse pour avoir insister que Incrédimail était la cause du problème , :respect: j 'espère vraiment que cela va fonctionner pour tout le monde j 'ai fait les modifications hier très tard ensuite j 'ai repris dans mes éléments supprimés dans Indrédimail une Vidéo MP4 qui ne fonctionnait pas surement modifiée par le port 110 donc jeter a la corbeille .
J'attend l 'arrivée de Mails et vous redis le résultat ensuite j 'irais sur PC astuces donner la solution et je ferais circuler le changement dans tout mes contacts de messagerie .
Je vous souhaite une bonne journée a tout les 2
CDL Louis :chinois:


Haut
 Profil Envoyer un message privé  
 
Message non luPosté: 02 Nov 2017 10:37 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: 29 Oct 2008 22:36
Messages: 4425
Localisation: Blois
Merci à tous les deux pour vos retours, passés et à venir !.
Il reste à comprendre pourquoi le port 110 sans SSL altère les fichiers vidéos et PPS ...
On sait ce qui est altéré : ce port provoque une panne vicieuse, elle corrompt les fichiers qui ont les octets A7 00 A4 00 à l’adresse 1A62; mais on ne sait pas "pourquoi".
En fait, en général, c'est l'inverse ! Les sécurités ont tendance à supprimer des octets, et là, ce sont les ports non sécurisés qui en rajoutent !
Mais c'est une autre histoire ...

_________________
SAUVEZ VOTRE INCREDIMAIL:
Retrouvez la vidéo de Soso2401, une courte procédure écrite et tous les fichiers ici ←←clic // mot de passe de cette zone protégée : incredissimo
Pas de questions par messages privés s'il vous plait !
Exprimez-vous sur le forum


Haut
 Profil Envoyer un message privé Envoyer un e-mail  
 
Message non luPosté: 03 Nov 2017 12:31 
Hors ligne
Habitué(e) du forum
Avatar de l’utilisateur

Inscription: 08 Fév 2009 14:23
Messages: 55
ça marche pour moi :merci: :merci:
oui je sais, j'ai incriminé incredimail, mais ..........c'est quand même dans incredimail que j'au du changé les ports, donc ??????
ya pu qu'a attendre le prochain bug, qu'est ce qu'ils vonts encore nous pondre chez incredimail comme matière à raler :mur:

allez, ciao :sm9:


Haut
 Profil Envoyer un message privé Envoyer un e-mail  
 
Message non luPosté: 03 Nov 2017 13:53 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: 29 Oct 2008 22:36
Messages: 4425
Localisation: Blois
Pour être tout à fait juste, il faut rappeler que toutes les messageries décentralisées (Thunderbird, Windows Live Mail, Outlook ...) étaient impactées par le phénomène, tout simplement parce que par défaut c'est le serveur POP sur le port 110 sans SSL qui est appliqué.
Les utilisateurs qui avaient pris soin, dés la création de leur compte dans IncrediMail, de respecter les recommandations de leur F.A.I d'appliquer le port 995 avec SSL (c'est notamment vrai pour Orange) n'ont jamais eu le problème ...

_________________
SAUVEZ VOTRE INCREDIMAIL:
Retrouvez la vidéo de Soso2401, une courte procédure écrite et tous les fichiers ici ←←clic // mot de passe de cette zone protégée : incredissimo
Pas de questions par messages privés s'il vous plait !
Exprimez-vous sur le forum


Haut
 Profil Envoyer un message privé Envoyer un e-mail  
 
Message non luPosté: 04 Nov 2017 12:52 
Hors ligne
Habitué(e) du forum
Avatar de l’utilisateur

Inscription: 08 Fév 2009 14:23
Messages: 55
tommy à dit:
Les utilisateurs qui avaient pris soin, dés la création de leur compte dans IncrediMail, de respecter les recommandations de leur F.A.I d'appliquer le port 995 avec SSL (c'est notamment vrai pour Orange) n'ont jamais eu le problème ...

chose que j'ignorais et que beaucoup d'incredimailleurs surement ignoraient
alors me viens une question: pourquoi le bug apparait seulement ces temps ci et pas à la création du compte ? ah ah ah ah piège!
enfin, tout est rentré dans l'ordre (du moins je crois) maintenant c'est de l'histoire ancienne

ciao :sm9:


Haut
 Profil Envoyer un message privé Envoyer un e-mail  
 
Message non luPosté: 04 Nov 2017 17:50 
Hors ligne
Administrateur
Avatar de l’utilisateur

Inscription: 29 Oct 2008 22:36
Messages: 4425
Localisation: Blois
Salut le chti, alors on ne lâche pas l'affaire ? Je croyais que c'était les bretons qui avaient la tête dure ?! :sm15: :D
Ce n'est pas étonnant du tout que tu aies ignoré les prescriptions d'"Orange", d'autant qu'IncrediMail applique un paramétrage par défaut qui fonctionnait très bien jusqu'alors.
Beaucoup d'utilisateurs ne se préoccupent pas de ces histoires de ports et de serveurs, tout comme un conducteur de voiture se préoccupe peu de la façon dont fonctionne un moteur à explosion ...
Pourquoi ce bug aujourd'hui ?
Sans doute parce que les sécurités ont été renforcées au niveau des serveurs et que de nouveaux algorithmes décortiquent de façons plus pointues les octets qui composent les fichiers joints aux mails... au risque de les corrompre. Pour éviter cette corruption, il est donc nécessaire de passer par un port spécialisé qui tient compte de l'impact de cette sécurisation ...
Pour info, tu trouveras sur ce lien <<==clic les recommandations d'"Orange" en fonction des différents F.A.I, ça peut servir si tu as plusieurs adresses (gmail, Hotmail, etc ...)

_________________
SAUVEZ VOTRE INCREDIMAIL:
Retrouvez la vidéo de Soso2401, une courte procédure écrite et tous les fichiers ici ←←clic // mot de passe de cette zone protégée : incredissimo
Pas de questions par messages privés s'il vous plait !
Exprimez-vous sur le forum


Haut
 Profil Envoyer un message privé Envoyer un e-mail  
 
Message non luPosté: 17 Fév 2019 17:46 
Hors ligne
Nouveau posteur

Inscription: 16 Avr 2005 14:15
Messages: 1
Bonjour
Plus besoin d'aller sur la messagerie d'orange pour ouvrir les vidéos qui ne s'ouvraient pas avec IM.
Un grand MERCI :merci: :merci: :merci:

_________________
Sur l'une des 3 identités je n'arrive pas à envoyer de messages (je peux en recevoir) et je n'arrive pas a creer une nouvelle identité. Merci de vos conseils


Haut
 Profil Envoyer un message privé  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 37 messages ] 

Heures au format UTC [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com
phpBB SEO